Strona główna Fora Foto Uwagi do serwisu www.dfv.pl Admin, strona się rozjeżdża!!!

Admin, strona się rozjeżdża!!!

Uwagi do serwisu www.dfv.pl

Member

W Firefoxie 3.6 witryna nie wyświetla się prawidłowo (elementy nachodzą na siebie) dziwne, bo w IE8 jest ok

Member

U mnie działa…
Powiem komu trzeba, ale nie wiem czy problem jest ogólny czy tylko Twój.
Admin od tych spraw i tak już zresztą śpi, jutro będzie patrzył.

Member

u mnie też działa:;
może chodzi ci o reklamę z prawej nachodzącą na wyświetlany exif ? – sposób prosty Adblock Plus; )
dodatkowo wyczyść cooki i pliki tymczasowe w foxie

Member

U mnie również bez problemów.

Member

U mnie działa bez problemu, choć jak przełączam np. ze strony głównej na forum to muszę ponownie się logować. Podejrzewam, że coś w ustawieniach Firefox’a jest nie tak, ale do tej pory nie udało mi się tego zmienić.

Member

niestety, przeinstalowałem firefoksa w postaci “surowej” i dalej to samo – najgorzej na pierwszej stronie gdzie zmieniające się miniaturki fotek z galerii nachodzą na siebie albo napisy się z nimi mieszają. Sprawdziłem, że w IE i Operze jest ok.

Member

u mnie ok. – oczywiście firefox.
Ciasteczka i inne takie masz czyszczone?
Moze przeinstaluj ff?

Member

Zrób PrintScreen’a i wrzuć na forum to może coś poradzimy. :)

Zaraz zrobię sobie aktualizację z 3.5.8 na 3.6 bo jeszcze nie miałem czasu zrobić i sprawdzę. Zawsze mi aktualizacja wyskakuje jak mam “miliom” zakładek otwartych i nie mam czasu. :P

EDIT:
Mam już wersję 3.6 i wszystko jest ok.
Spróbuj usunąć ciasteczka jak radzili inni wcześniej.
Gdybyś nie wiedział jak to zrobić bo w Mozilli to trochę zagmatwane – Jak usunąć ciasteczka (po angielsku)

PS: Ja ciasteczek nie czyszczę nigdy i wszystko jest ok. Nigdy nie miałem problemu z Firefox’em ale ja tej przeglądarki używam od niedawna bo wcześniej używałem Opery.

Member

Taki mały offtop:
jaki macie minimotyw? :D :D :D :D

Member
GUMIK wrote:
Zrób PrintScreen’a i wrzuć na forum to może coś poradzimy. :)

Może nie wiedzieć jak…Ctrl + Prt Scr to zrzut całego ekranu, a Alt + Prt Scr to aktywnego okna.

Member
piotr.grze wrote:
GUMIK wrote:
Zrób PrintScreen’a i wrzuć na forum to może coś poradzimy. :)

Może nie wiedzieć jak…Ctrl + Prt Scr to zrzut całego ekranu, a Alt + Prt Scr to aktywnego okna.

Racja.. Dzięki. Ctrl+Prt Scrn to to samo co sam Prt Scrn. Ja robię z Alt’em bo mam 2 monitory i jak sam Prt Scrn nacisnę to mi robi zrzut obu ekranów na raz co mnie strasznie wkurza. :))

Member
piotr.grze wrote:
GUMIK wrote:
Zrób PrintScreen’a i wrzuć na forum to może coś poradzimy. :)

Może nie wiedzieć jak…Ctrl + Prt Scr to zrzut całego ekranu, a Alt + Prt Scr to aktywnego okna.

może nie wiedzieć ale wie, aż taki ciemny nie jest jak wygląda :-) Tymczasem wróciłem po południu do domu i wszystko zdaje się wróciło do normy. Tak jak to bywa w świecie komputerów: nie wiesz dlaczego coś się spieprzyło, a potem nie bardzo wiesz jak to naprawiłeś :-) A tak poważnie to zdaje się, że serwer proxy w naszej sieci lokalnej zrobił psikusa. Dzięki za dobrą wolę ratowników, na razie wszystko wygląda ok i tego się trzymajmy.

Member

Ufff ;)

Member
piotr.grze wrote:
Taki mały offtop:
jaki macie minimotyw? :D :D :D :D

Stargate SG-1 v2.0 :)))))))))))))

Member

Nie bardzo kumam co serwery proxy mają do wyświetlania strony www… ale ja się nie znam.

Member
GUMIK wrote:
Nie bardzo kumam co serwery proxy mają do wyświetlania strony www… ale ja się nie znam.

Ni przejmuj się… ja nie bardzo wiem co to są serwery proxy i… żyję :D

Viewing 15 reply threads
  • You must be logged in to reply to this topic.